Critical Vulnerabilities in VMWare - Urgent Information

Friday, May 28, 2021

Caro Cliente,

 

Na sequência da recente divulgação das seguintes vulnerabilidades VMWare:

 

https://www.vmware.com/security/advisories/VMSA-2021-0010.html CVSS 9.8

 

E, dado o seu nível alto de severidade (CVSS3) - sendo explorável remotamente, categorizado como RCE (Remote Code Execution), alertamos da necessidade de ação.

 

A We Provide encontra-se a aplicar as ações de resolução nas suas plataformas e, espoletou o processo nos clientes geridos.

 

Recomenda-se fortemente a aplicação urgente das mesmas medidas nas plataformas aplicáveis geridas pelos clientes.

 

Referências:

 

https://www.vmware.com/security/advisories/VMSA-2021-0010.html

 

------------

 

Dear Customer,

 

Following the recent disclosure of VMWare vulnerabilities:

 

https://www.vmware.com/security/advisories/VMSA-2021-0010.html CVSS 9.8

 

Given its high severity (CVSS3) level  - being remotely exploitable, categorized as RCE (Remote Code Execution), we warn of the need for action.

 

We Provide has already started implementing resolution actions in its platforms and has triggered the process in managed customers.

 

It is strongly recommended to urgently apply the same measures in the applicable platforms managed by customers.

 

References:

 

https://www.vmware.com/security/advisories/VMSA-2021-0010.html

« Voltar